, Przekaźniki w Audi 80 B4 

Przekaźniki w Audi 80 B4

Zapiski spedytorki

Temat: Problem z nawiewem
Witam! od pewnego czasu borykam się z problemem niedziałającego prawidłowo nawiewu,dodam że jest to Audi 80 b4 1.9 TD.Problem polega na tym,że nawiew działa tylko na najwyższym biegu czyli czwartym.Wymieniłem panel sterowania nawiewu ale nic niepomogło.Niedawno dowiedziałem się,że uszkodzony może być przekaznik od wolnych obrotów nawiewu,tylko niestety niemam pojęcia gdzie on może się znajdować.Więc proszę o podpowiedz.Pozdrawia i Dziękuje

Źródło: forum.moto-portal.pl/?/index.php?showtopic=10114



Temat: komputer audi 80 b4
Witam Wszystkich Mam taki problem że co jakiś czas żeby przełączyć się z gazu na benzynę muszę resetować komputer tzn. ściągać minusową klemę na 15 min. i dopiero wtedy auto chodzi . Byłem z tym u fachowca i stwierdził że na gazie komputer jest rozcięty za pomocą przekaźnika i że wszystko jest OK !!! . Naprawił auto , oczywiście też za pomocą klemy , skasował 30 zł. i kazał jechać . Nie wiem już co mam z tym robić , może miał już ktoś taką usterkę , proszę o pomoc bo ja chociaż coś niecoś zrobię przy samochodzie to teraz jestem bezsilny, mogę tylko przypuszczać że komputer bierze namiary z gazu . Acha zapomniałem powiedzieć że jest to audi 80 b4 silnik ABT (jedno punktowy wtrysk ) ,komputer BOSCH , instalacja gaz. BRC ,sonda lambda na 3 przewody . Z góry dziękuję za dobre rady. Może ma ktoś schemat jak rozciąć komputer na gazie , lub całej instalacji gazowej w moim aucie.

Źródło: forum.moto-portal.pl/?/index.php?showtopic=5785


Temat: Audi 80 B4 ABK 2.0e pomoc z czujnikiem termicznym
Szanowni koledzy zwracam się o pomoc w znalezieniu usterki posiadam audi B4 abk 115k (brak klimatyzacji). Problem jest taki że przy wyłączonym zapłonie załącza mi się wentylator i chodzi tak przez 10 min. Dzięki kolegom z forum audi 80 udało mi się usunąć problem taki że jak włączałem zapłon i ten dochodziła do 100c to wentylator się nie włączał. Wymieniłem przekaźnik nr 2 w skutek czego teraz gdy temperatura łapie przy zapalonym silniku 100c to włącza już się wentylator (wcześniej nie załączał się). Nadal jest problem prawdopodobnie z czujnikiem termicznym. Przypuszczam że jest zwarcie dla tego załącza mi się przy wyłączonym zapłonie wentylator . Więc na razie chciałem na próbę puścić dwa przewody od termicznego do ? J tu jest me pytanie Gdzie przychodzą dwa kable od czujnika termicznego (kolor brąz i zielono czarny)? Oraz drugie pytanie na szybkiego wiem że na forum było ale chcę się uporać z tym jak najszybciej . Mianowicie nie sygnalizuje mi kontrolka od przegrzania wody gdy włączę zapłon kontrolki święcą prawidłowo gdy odpalę gasną lecz gdy przegrzewa się silnik kontrolka nie sygnalizuje jaki czujnik jest za to odpowiedzialny. Dziękuje za każdą pomoc
Źródło: elektroda.pl/rtvforum/topic1493906.html


Temat: Przekaźnik spryskiwaczy reflektorów podłączenie??
Witam. Przeczytałem masę tematów nt spryskiwaczy reflektorów jednak nigdzie nie znalazłem odpowiedzi na pytanie, które dręczy mnie od dosyć długiego czasu. Jak podłączyć przekaźnik ze zdjęcia Przekaźnik pochodzi z Audi 80 B4, jest tam gniazdo przygotowane pod ten przekaźnik jednak nie chcę z niego korzystać ze względu na duże zużycie płynu bo załącza się zawsze wtedy gdy myję szybę, a ma być pod oddzielny włącznik. Jest niby rysunek podłączeniowy na nim jednak mówi mi on tyle samo co hieroglif egipski. Wiem, że ma on dwa zasilania - od reflektorów i od włącznika spryskiwacza szyby przedniej. Nie wiem jednak, które piny za to odpowiadają, czy musi być do niego podłączona masa itp. Laikiem kompletnym w sprawach elektrycznych nie jestem ale rysunki na przekaźnikach przyznam, że nie mówią mi nic. Nie chcę oddawać tego elektrykowi bo całą satysfakcję z samodzielnego montażu szlag trafi Może ktoś da radę pomóc bo googlam przez cały dzień bez większych efektów. Będę wdzięczny.

Pozdrawiam
Źródło: elektroda.pl/rtvforum/topic1641074.html


Temat: Audi 80 b4 ABT + LPG
Witam.
Problem dotyczył szarpania auta przy pracy na benzynie. Mam instalację pierwszej generacji i z tego co się zorientowałem rozjeżdzała się mapa wtrysów poprzez łapanie błędów przy pracy na LPG. Rozwiązanie: przekaźnik odcianający lambdę (dający masę) przy pracy na LPG.
Gaziarz wstawił takowy przekaźnik ale wydaje mi się że źle podłączył przewody.
Zasilanie podłączone do elektrozaworu gazu.
Gaziarz z czarnego przewodu lambdy wyprowadził dwa:
1.) niebieski idzie do lambdy, a następnie do gniazda 30 w przekaźniku.
2.) brązowy (do kompa) idzie do gniazda 87a i następnie do gniazda 87.
Jak dla mnie to jakoś bez sensu. Niebieski w gnieździe 30 wydaje się logicznie, ale dlaczego drugi przewód idzi do 87a i 87. Moim zdaniem powinien być w jednym.
Oceńcie proszę czy takie podłączenie jest ok.
Zdjęcie schematu przekaźnika:
http://img.nokaut.pl/p/1d/51/1d5154784f785853e5ac24f01bdcb5e2500x500.jpg
http://obrazki.elektroda.net/67_1233682629.jpg
Sprawdźcie proszę i odp.
Źródło: elektroda.pl/rtvforum/topic1639941.html


Temat: Audi 80 B4 2.0E 115KM silnik ABK 93r - brak tylnich świateł
Witam pare dni temu uszkodził mi się włącznik od podświetlania schowka (rozleciał się), a że nie miałem czasu go poskladać tak go zostawiłem przy czym później (być może zrobiło się przez ten czas jakieś zwarcie??)zaizolowałem jeden kabelek bo drugi był w plastykowym złaczu, po pewnym czasie zorientowałem się że przestało mi podświetlać zegary łącznie z podświetlaniem nawiewu, dzisiaj się jeszcze zorientowałem że nie mam świateł tylnich i podświetlenia tablic, a przednie mijania są, drogowe również są jak migam i jak na stałe włączam. Dodam, że bezpieczniki wszystkie sprawdzone, przeczyszczone słyszałem że jest jakiś przekaźnik pod kierownica ale nie wiem gdzie on jest i jak sie do niego dostać i czy to by pomogło jakbym go wymienił. Cd. o światłach jak przełącze kierunkowskaz w góre lub dół bez kluczyka to pozycyjne prawe przednie, prawe tylne świecą i lewe przednie i tylne lewe też świecą, światło cofania również świeci, natomiast kiedy bez kluczyka przełącze tylko raz w góre to nic się nie dzieje żadne światła nie świecą, kierunkowskazy działają wszystkie. Pomóżcie bo musze jeździć na tylnich przeciwmgielnych:(
Źródło: elektroda.pl/rtvforum/topic1627640.html


Temat: Audi B4 2.6E Brak światła stopu i możliwości zmiany biegów
Witam
Mam prośbę czy wie ktoś gdzie mogę namierzyć, opis przekaźników tych które znajdują się pod kierownicą, niema tak naklejki z opisem. Mam problem z samochodem Audi 80 2.6E 1993r - brak światła stopu, nie dochodzi zasilanie do automatu stopu. Również nie można zmienić biegów na zapalonym silniku, bezpieczniki w skrzynce przy silniku są sprawne. Czy może mi ktoś pomóc w tym temacie?
Źródło: elektroda.pl/rtvforum/topic1467339.html